<!DOCTYPE html> <html lang="de"> <head> <meta charset="utf-8"> <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><title>Wiener Neustadt - Volkshilfe</title> <link sizes="180x180" rel="apple-touch-icon" href="/typo3conf/ext/bb_boilerplate/Resources/Public/Favicons/apple-touch-icon.png" /> <link sizes="32x32" rel="icon" href="/typo3conf/ext/bb_boilerplate/Resources/Public/Favicons/favicon-32x32.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/typo3conf/ext/bb_boilerplate/Resources/Public/Favicons/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/typo3conf/ext/bb_boilerplate/Resources/Public/Favicons/manifest.json" /> <link color="#5bbad5" rel="mask-icon" href="/typo3conf/ext/bb_boilerplate/Resources/Public/Favicons/safari-pinned-tab.svg" /> <link rel="shortcut icon" href="/typo3conf/ext/bb_boilerplate/Resources/Public/Favicons/favicon.ico" /> <meta name="msapplication-config" content="/typo3conf/ext/bb_boilerplate/Resources/Public/Favicons/browserconfig.xml" /> <meta name="theme-color" content="#ffffff" /> <meta name="generator" content="TYPO3 CMS"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="robots" content="index,follow"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta property="og:type" content="website"> <meta property="og:title" content="Wiener Neustadt"> <meta property="og:url" content="https://www.noe-volkshilfe.at/kids/lernservice/lernservice/wiener-neustadt/"> <meta property="og:site_name" content="Volkshilfe"> <meta property="og:locale" content="de_DE"> <meta property="og:image" content="https://www.noe-volkshilfe.at/fileadmin/_processed_/3/2/csm_shutterstock_114006016_70a03b5fad.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="630"> <meta name="format-detection" content="telephone=no"> <link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-5b7cdf0328a3d354f385b6b6ddeaf9f7-7ec2a39ae6902c1a86f812b0f5b64072.1636961473.css" media="all"> <script src="/typo3temp/assets/compressed/merged-048c1f38dcc8b57f66755e8a29e2dee9-a79eb8a2c8b05d1a9cd3f29926fa937f.1603348214.js" type="text/javascript"></script><style>.wrapper{min-height:100vh;padding:128px 128px 0;overflow:hidden}.wrapper--noscroll{height:100vh;overflow:hidden}.wrapper .text{padding:0 15px!important}.preloader{position:fixed;z-index:20;top:0;right:0;bottom:0;left:0;background-color:#fff;-webkit-transition:.4s ease;-o-transition:.4s ease;transition:.4s ease}.preloader--done{visibility:hidden;opacity:0}.preloader__bar{position:absolute;top:50%;left:50%;width:64px;height:64px;margin:-32px 0 0 -32px;background-color:#bc091b;opacity:0;-webkit-animation:rotate-bar 4s ease infinite;animation:rotate-bar 4s ease infinite}@-webkit-keyframes rotate-bar{0%{-webkit-transform:rotate(0) translate3d(0,0,0);transform:rotate(0) translate3d(0,0,0)}25%{-webkit-transform:rotate(90deg) translate3d(0,0,0);transform:rotate(90deg) translate3d(0,0,0)}50%{-webkit-transform:rotate(180deg) translate3d(0,0,0);transform:rotate(180deg) translate3d(0,0,0)}75%{-webkit-transform:rotate(270deg) translate3d(0,0,0);transform:rotate(270deg) translate3d(0,0,0)}100%{-webkit-transform:rotate(360deg) translate3d(0,0,0);transform:rotate(360deg) translate3d(0,0,0)}}@keyframes rotate-bar{0%{-webkit-transform:rotate(0) translate3d(0,0,0);transform:rotate(0) translate3d(0,0,0)}25%{-webkit-transform:rotate(90deg) translate3d(0,0,0);transform:rotate(90deg) translate3d(0,0,0)}50%{-webkit-transform:rotate(180deg) translate3d(0,0,0);transform:rotate(180deg) translate3d(0,0,0)}75%{-webkit-transform:rotate(270deg) translate3d(0,0,0);transform:rotate(270deg) translate3d(0,0,0)}100%{-webkit-transform:rotate(360deg) translate3d(0,0,0);transform:rotate(360deg) translate3d(0,0,0)}}@media screen and (max-width:1299px){.wrapper{padding-top:96px}}@media screen and (max-width:1023px){.wrapper{padding:96px 32px 0}}@media screen and (max-width:767px){.wrapper{padding:54px 0 0}}</style><script>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</script></head> <body id="page-uid-1578" class="default"> <!-- Preloader --><script>document.body.appendChild(preloader.element)</script><!-- Site wrapper --><div class="wrapper"> <!--[if lt IE 9]>
    <p class="unsupported-browser text-center">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a>.</p>
    <![endif]--><noscript> <p class="text-center">For full functionality of this page it is necessary to enable JavaScript. Here are the <a href="http://www.enable-javascript.com" target="_blank">instructions how to enable JavaScript in your web browser</a>.</p> </noscript> <!-- Right sidepanel --><div class="sidepanel sidepanel--right" hidden > <!-- Handle --><a class="sidepanel__handle sidepanel__handle--right" href="#"> <span class="sidepanel__label"> <span>Aktionen</span> <i class="sidepanel__icon sidepanel__icon--right icon-arrow-left"></i> </span> </a> <!-- Content --><div class="sidepanel__content"> <!----><div class="action__wrapper action__wrapper--sidepanel"> </div> </div> </div> <!-- Header --><div class="header"> <!-- Logo --><a href="/" title="Volkshilfe" class="header__logo logo"> <i class="logo__volkshilfe icon-volkshilfe"></i> </a> <!-- Main menu --><ul class="menu menu--main"> <!-- Menu item --><li class="sub menu__item menu__item--main animation"> <!-- Menu link --><a class="menu__link menu__link--main" href="/ueber-uns/">Über uns</a> <!-- Submenu --><ul class="menu menu--sub"> <!-- Menu item --><li class="menu__item menu__item--heading"> <!-- Menu link --><a class="menu__link menu__link--heading" href="/ueber-uns/">Über uns</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/leitbild/">Leitbild</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/geschichte/">Geschichte</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/team/">Team</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/qualitaetsmanagement/">Qualitätsmanagement</a> </li> <!-- Submenu item --><li class="sub menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/akademie/">Akademie</a> </li> <!-- Submenu item --><li class="sub menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/gesundheitsfoerderung/">Betriebliche Gesundheitsförderung</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/betriebsrat/">Betriebsrat</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/ueber-uns/events/">Events</a> </li> </ul> </li> <!-- Menu item --><li class="sub menu__item menu__item--main animation"> <!-- Menu link --><a class="menu__link menu__link--main" href="/senioren/">Angebote für SeniorInnen</a> <!-- Submenu --><ul class="menu menu--sub"> <!-- Menu item --><li class="menu__item menu__item--heading"> <!-- Menu link --><a class="menu__link menu__link--heading" href="/senioren/">Angebote für SeniorInnen</a> </li> <!-- Submenu item --><li class="sub menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/senioren/pflege-betreuung/">Pflege &amp; Betreuung zuhause</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/senioren/tageszentrum-kurzzeitpflege/">Tageszentren &amp; Kurzzeitpflege</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/senioren/wohnen-im-alter/">Wohnen im Alter</a> </li> <!-- Submenu item --><li class="sub menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/senioren/beratung/">Beratung</a> </li> </ul> </li> <!-- Menu item --><li class="active active-parent sub menu__item menu__item--main animation"> <!-- Menu link --><a class="menu__link menu__link--main" href="/kids/">Angebote Kids &amp; Family</a> <!-- Active submenu item --><span class="menu__item menu__item--activesub">Lernservice CLEVER FOREVER</span> <!-- Submenu --><ul class="menu menu--sub"> <!-- Menu item --><li class="menu__item menu__item--heading"> <!-- Menu link --><a class="menu__link menu__link--heading" href="/kids/">Angebote Kids &amp; Family</a> </li> <!-- Submenu item --><li class="sub menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/kids/kinderbetreuung/">Kinderbetreuung</a> </li> <!-- Submenu item --><li class="active menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/kids/lernservice/">Lernservice CLEVER FOREVER</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/kids/kinderferien/">Integrative Kinderferien</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/kids/familienhilfe/">Sozialpädagogische Familienhilfe</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/kids/elternkindzentrum/">Eltern-Kind-Zentrum</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/kids/gesundes-kinderhaus/">Gesundes Kinderhaus</a> </li> </ul> </li> <!-- Menu item --><li class="sub menu__item menu__item--main animation"> <!-- Menu link --><a class="menu__link menu__link--main" href="/aktiv/">Aktiv werden</a> <!-- Submenu --><ul class="menu menu--sub"> <!-- Menu item --><li class="menu__item menu__item--heading"> <!-- Menu link --><a class="menu__link menu__link--heading" href="/aktiv/">Aktiv werden</a> </li> <!-- Submenu item --><li class="sub menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/aktiv/mitarbeiten/">Mitarbeiten</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/aktiv/mitglied/">Mitglied werden</a> </li> <!-- Submenu item --><li class="menu__item menu__item--sub"> <!-- Submenu link --><a class="menu__link menu__link--sub" href="/aktiv/spenden/">Spenden</a> </li> </ul> </li> </ul> <!-- Meta menu --><ul class="menu menu--header"> <!-- Menu item --><li class="sub menu__item menu__item--header animation"> <!-- Menu link --><a class="menu__link menu__link--header" href="/jobs/" >Jobs</a> </li> <!-- Menu item --><li class="menu__item menu__item--header animation"> <!-- Menu link --><a class="menu__link menu__link--header" href="/standorte/" >Standorte</a> </li> <!-- Menu item --><li class="menu__item menu__item--header animation"> <!-- Menu link --><a class="menu__link menu__link--header" href="/news/" >News</a> </li> </ul> <!-- Search --><div class="header__search"> <!-- Icon --><i class="header__searchicon icon-search" tabindex="0"></i> <!-- Search box --><div class="header__searchbox"> <!-- Input field --><form method="post" action="/suche/?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=35dac3eb2483912efef7ae29e18a7dda"> <div> <input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="BbBoilerplate" /> <input type="hidden" name="tx_indexedsearch_pi2[__referrer][@vendor]" value="BinaryBay" /> <input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="default" /> <input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9e33603a9c81c69baa3a3c4cd8aa11ae2ccd43f43" /> <input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;BbBoilerplate&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:7:&quot;default&quot;;s:7:&quot;@vendor&quot;;s:9:&quot;BinaryBay&quot;;}b9993314a87bb27668a6ce7d7e179fdbc3da9dbf" /> <input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;a:12:{s:9:&quot;_sections&quot;;i:1;s:13:&quot;_freeIndexUid&quot;;i:1;s:3:&quot;ext&quot;;i:1;s:10:&quot;searchType&quot;;i:1;s:14:&quot;defaultOperand&quot;;i:1;s:9:&quot;mediaType&quot;;i:1;s:9:&quot;sortOrder&quot;;i:1;s:5:&quot;group&quot;;i:1;s:11:&quot;languageUid&quot;;i:1;s:4:&quot;desc&quot;;i:1;s:15:&quot;numberOfResults&quot;;i:1;s:14:&quot;extendedSearch&quot;;i:1;}}cd1eec56adc7b4a874ce2ef7e556832595bb2f0b" /> </div> <input name="tx_indexedsearch_pi2[search][sword]" class="header__searchinput" type="text" data-placeholder="Suche..."> <div class="tx-indexedsearch-hidden-fields"> <input type="hidden" name="tx_indexedsearch_pi2[search][_sections]" value="0" /> <input id="tx_indexedsearch_freeIndexUid" type="hidden" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" /> <input type="hidden" name="tx_indexedsearch_pi2[search][ext]" value="" /> <input type="hidden" name="tx_indexedsearch_pi2[search][searchType]" value="1" /> <input type="hidden" name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" /> <input type="hidden" name="tx_indexedsearch_pi2[search][mediaType]" value="-1" /> <input type="hidden" name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" /> <input type="hidden" name="tx_indexedsearch_pi2[search][group]" value="" /> <input type="hidden" name="tx_indexedsearch_pi2[search][languageUid]" value="0" /> <input type="hidden" name="tx_indexedsearch_pi2[search][desc]" value="" /> <input type="hidden" name="tx_indexedsearch_pi2[search][numberOfResults]" value="10" /> <input type="hidden" name="tx_indexedsearch_pi2[search][extendedSearch]" value="" /> </div> </form> </div> </div> <!-- Language switcher --><!-- Temporary deactivated --><!-- Social media links --><ul class="menu menu--social"> <li class="menu__item menu__item--social animation"> <a class="menu__link menu__link--social" href="https://www.facebook.com/noevolkshilfe" target="_blank"> <i class="icon-facebook"></i> </a> </li> <li class="menu__item menu__item--social animation"> <a class="menu__link menu__link--social" href="http://www.youtube.com/channel/UCwbDKpVVmNYr3TLvTAp2Y6w" target="_blank"> <i class="icon-youtube"></i> </a> </li> </ul> <!-- Menu burger --><a class="header__burger" href="#"><span></span></a> <!-- Mobile menu --><div class="menu menu--mobile"></div> </div> <!--TYPO3SEARCH_begin--><!----><!--BinaryBay.BbBoilerplate:ContentWithSidebar.html--><div class="main block--spacing animation"> <div class="main__content"> <!----><!--BinaryBay.BbBoilerplate:Image.html--><div class="block--spacing animation"> <div class="image image--single"> <img src="/fileadmin/_processed_/3/2/csm_shutterstock_114006016_1f856e26ca.jpg" width="1216" height="703" alt="" /> <div class="image__copyright"> <p class="image__text image__text--copyright"><b>Shutterstock</b></p> </div> </div> </div> <!----><!--BinaryBay.BbBoilerplate:RegularTextElement.html--><div class="text block--spacing animation"> <h2>Volkshilfe Lernservice CLEVER FOREVER Wiener Neustadt</h2> <p><br /> 2700 Wiener Neustadt<br /> Grazer Straße 53a/Top 2</p> <h3><br /> Büro</h3> <p>Montag bis Freitag von 9 bis 14 Uhr</p> <h3><br /> Betreuungszeiten der Schüler und Lehrlinge</h3> <p>Montag bis Sonntag&nbsp;nach Vereinbarung, auch abends</p> <p><br /> <strong>Lernservice-Hotline:&nbsp;0676 / 8700 27902</strong><br /> E-Mail: <a href="javascript:linkTo_UnCryptMailto('pdlowr-ohuqvhuylfhCqrh0yronvkloih1dw');" title="lernservice[at]noe-volkshilfe.at ">lernservice[at]noe-volkshilfe.at</a>&nbsp;</p> </div> <!----><!--BinaryBay.BbBoilerplate:Grid50x50.html--><div class="grid grid--50 block--spacing animation"> <div> <!----><!--BinaryBay.BbBoilerplate:TeaserSection.html--><a href="/kids/lernservice/" class="section button__handle"> <p class="section__title"><span>Lernservice CLEVER FOREVER</span></p> <span class="section__image teaser__image"> <img src="/fileadmin/_processed_/3/2/csm_shutterstock_114006016_eab1b88a86.jpg" width="725" height="240" alt="" /> </span> <span class="section__cta button button--section button--centered"> Mehr erfahren </span> </a> </div> </div> <!-- Insert news date if it's news detail page --></div> <div class="main__sidebar"> <div class="main__sticky"> <!----><!--BinaryBay.BbBoilerplate:SidebarContactElement.html--><div class="contact--sidebar"> <h3 class="h6 text--blue"></h3> <img src="/fileadmin/_processed_/e/e/csm_Haslinger-Renate_StudioBaldauf_15.05.12_38679_0a356bb39f.jpg" width="160" height="161" alt="" /> <p class="position text--blue">LEITERIN LERNSERVICE CLEVER FOREVER</p> <h4 class="h6 text--blue">Renate Haslinger</h4> <p>T: 0676 / 8700 27901</p> <p><a href="javascript:linkTo_UnCryptMailto('pdlowr-uhqdwh1kdvolqjhuCqrh0yronvkloih1dw');" class="text--red">renate.haslinger[at]noe-volkshilfe.at</a></p> </div> <!----><!--BinaryBay.BbBoilerplate:Image.html--><div class="block--spacing animation"> <div class="image image--single"> <a href="/locations-map/"> <img src="/fileadmin/user_upload/Media_Library_Niederoesterreich/Bilder/NOE-Karte-Dummy.png" width="709" height="400" alt="" /> </a> <div class="image__copyright"> </div> </div> </div> <!----><!--BinaryBay.BbBoilerplate:Links.html--><!-- Widget --><div class="widget widget--simple"> <!-- Title --><h5 class="widget__title widget__title--simple">Alle Standorte in Niederösterreich</h5> <!-- List --><ul class="widget__list"> <!-- Item --><li class="widget__listitem"> <!-- Icon --><i class="icon-link"></i> <!-- Link --><a href="/standorte/">Volkshilfe in Ihrem Bezirk</a> </li> </ul> </div> </div> </div> </div> <!--TYPO3SEARCH_end--><!-- Newsletter form --><!----><div class="newsletter block--spacing widget--background animation"> <i class="newsletter__icon icon-envelope"></i> <p class="newsletter__title">Immer informiert bleiben</p> <form method="post" name="newSubscription" class="form newsletter__form" action="/kids/lernservice/lernservice/wiener-neustadt/?tx_dwform_newsletterform%5Baction%5D=save&amp;tx_dwform_newsletterform%5Bcontroller%5D=NewsletterForm"> <div class="form__hidden"> <input type="hidden" name="tx_dwform_newsletterform[__referrer][@extension]" value="DwForm" /> <input type="hidden" name="tx_dwform_newsletterform[__referrer][@vendor]" value="Digitalwerk" /> <input type="hidden" name="tx_dwform_newsletterform[__referrer][@controller]" value="NewsletterForm" /> <input type="hidden" name="tx_dwform_newsletterform[__referrer][@action]" value="new" /> <input type="hidden" name="tx_dwform_newsletterform[__referrer][arguments]" value="YTowOnt9e33603a9c81c69baa3a3c4cd8aa11ae2ccd43f43" /> <input type="hidden" name="tx_dwform_newsletterform[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:6:&quot;DwForm&quot;;s:11:&quot;@controller&quot;;s:14:&quot;NewsletterForm&quot;;s:7:&quot;@action&quot;;s:3:&quot;new&quot;;s:7:&quot;@vendor&quot;;s:11:&quot;Digitalwerk&quot;;}069c81620100311f904a431f8bafc6739761c866" /> <input type="hidden" name="tx_dwform_newsletterform[__trustedProperties]" value="a:1:{s:15:&quot;newSubscription&quot;;a:5:{s:8:&quot;antiSpam&quot;;i:1;s:5:&quot;email&quot;;i:1;s:9:&quot;firstname&quot;;i:1;s:8:&quot;lastname&quot;;i:1;s:12:&quot;termsChecked&quot;;i:1;}}51915859dcc7a8c4cf5b9093a175e29d2f1e5292" /> </div> <div class="newsletter__formrow"> <input id="antiSpam-3900" style="display: none;" tabindex="-1" type="text" name="tx_dwform_newsletterform[newSubscription][antiSpam]" /> <div class="form__group"> <input data-placeholder="E-MAIL-ADRESSE" data-required="true" class="form__input form__input--default" id="email-3900" type="text" name="tx_dwform_newsletterform[newSubscription][email]" /> <span class="form__error">E-Mail ist ein Pflichtfeld</span> </div> <div class="form__group"> <input data-placeholder="VORNAME" data-required="true" class="form__input form__input--default" type="text" name="tx_dwform_newsletterform[newSubscription][firstname]" /> <span class="form__error">Vorname ist ein Pflichtfeld</span> </div> <div class="form__group"> <input data-placeholder="NACHNAME" data-required="true" class="form__input form__input--default" type="text" name="tx_dwform_newsletterform[newSubscription][lastname]" /> <span class="form__error">Nachname ist ein Pflichtfeld</span> </div> <div class="newsletter__submit"> <span class="button button--newsletter" data-loading="Bitte warten" data-finished="Danke"> Jetzt abonnieren </span> <input class="form__hidden" type="submit"> </div> </div> <div class="newsletter__formrow"> <div class="form__group form__group--choice newsletter__check" style="width:100%"> <div class="form__choice form__choice--checkbox form__choice--optional form__choice--100 form__choice--1 form__choice--newsletter" data-value="1"> <span></span> Ich habe die <a target="_blank" href="/datenschutzerklaerung/">Datenschutzerklärung</a> gelesen und stimme dieser zu. </div> <input data-required="true" type="hidden" name="tx_dwform_newsletterform[newSubscription][termsChecked]" value="" /> <span class="form__error"> Bitte stimmen Sie den Datenschutzbestimmungen zu. </span> </div> </div> </form> </div> <!-- Footer partner logos --><!-- Footer --><div class="footer"> <!-- Social media links --><ul class="menu menu--social"> <li class="menu__item menu__item--social animation"> <a class="menu__link menu__link--social" href="https://www.facebook.com/noevolkshilfe" target="_blank"> <i class="icon-facebook"></i> </a> </li> <li class="menu__item menu__item--social animation"> <a class="menu__link menu__link--social" href="http://www.youtube.com/channel/UCwbDKpVVmNYr3TLvTAp2Y6w" target="_blank"> <i class="icon-youtube"></i> </a> </li> </ul> <!-- Footer menu --><!-- Foter menu --><ul class="menu menu--footer"> <!-- Menu item --><li class="menu__item menu__item--footer animation"> <!-- Menu link --><a class="menu__link menu__link--footer" href="http://https://www.noe-volkshilfe.at/#resetcookie" target="_blank">Cookie-Einstellungen</a> </li> <!-- Menu item --><li class="menu__item menu__item--footer animation"> <!-- Menu link --><a class="menu__link menu__link--footer" href="/datenschutzerklaerung/" >Datenschutzerklärung</a> </li> <!-- Menu item --><li class="sub menu__item menu__item--footer animation"> <!-- Menu link --><a class="menu__link menu__link--footer" href="/presse/" >Presse</a> </li> <!-- Menu item --><li class="menu__item menu__item--footer animation"> <!-- Menu link --><a class="menu__link menu__link--footer" href="/newsletter/" >Newsletter</a> </li> <!-- Menu item --><li class="menu__item menu__item--footer animation"> <!-- Menu link --><a class="menu__link menu__link--footer" href="/impressum/" >Impressum</a> </li> <!-- Menu item --><li class="menu__item menu__item--footer animation"> <!-- Menu link --><a class="menu__link menu__link--footer" href="/hinweis-melden/" >Hinweis melden</a> </li> <!-- Menu item --><li class="menu__item menu__item--footer animation"> <!-- Menu link --><a class="menu__link menu__link--footer" href="/sitemap/" >Sitemap</a> </li> </ul> </div> </div> <link rel="stylesheet" href="/typo3temp/vhs-assets-d987a6b4dcde4e09ccb50bc3fdfbbf1a.1570697461.css" /> <!----><div class="modal d-none" id="modal-cookie-notice" tabindex="-1" role="dialog" aria-hidden="true"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="start-wrapper"> <div class="cookie-notice-text"> Diese Website verwendet Cookies - nähere Informationen dazu finden Sie in unserer Datenschutzerklärung am Ende der Seite. Wenn Sie auf den Button „Alle Cookies akzeptieren“ klicken, dann stimmen Sie allen Cookies zu. Sie stimmen damit auch den Cookies US-amerikanischer Anbieter zu. Wenn Sie keinen oder nur einzelnen Cookies zustimmen möchten, klicken Sie bitte auf „Individuelle Einstellungen“. Dort können Sie Ihre Zustimmungen individuell verwalten. </div> <div class="button-wrapper"> <button class="button primary outlined settings" aria-label="Individuelle Einstellungen"> <span> Individuelle Einstellungen </span> </button> <button class="button primary accept-all" aria-label="Ich stimme zu"> <span> Ich stimme zu </span> </button> </div> </div> <div class="settings-wrapper d-none"> <div class="text content-area"> <h5> COOKIE EINSTELLUNGEN </h5> <p>Hier können Sie die Cookie-Einstellungen einsehen bzw. ändern.</p> </div> <div class="text-settings"> <div class="frm_opt_container" id="cookie-container"> <div class="frm_checkbox"> <form title="checkbox" aria-label="test"> <label class="select-settings"> <input type="checkbox" name="tech" value="1" checked disabled> <span class="icon" aria-hidden="true"></span> <span class="sr-only">Checkbox</span> </label> </form> <div class="box-wrapper"> <div class="toggle"> <h3 class="toggle__title">Technisch notwendige</h3> <div class="toggle__collapsible" style="height: 0px; transition-duration: 0.5s;"> <div class="text"> <p>Technisch notwendige Cookies sind für das grundlegenden Funktionieren der Website erforderlich.</p> <p>Die in den Cookies enthaltenen Information dienen nicht dazu, Sie persönlich zu identifizieren. Diese Cookies werden niemals zu anderen als den hier angegebenen Zwecken verwendet.<br /> &nbsp;</p> <p><strong>PHPSESSID:</strong> Technisch notwendiges Cookie vom Webserver. Ablauf: Session. Typ: Typo3 Cookie</p> <p><strong>cookieNotice:</strong> Steuerung der Cookie-Zustimmung. Ablauf: 1 Jahr. Typ: Custom</p> <p><strong>cookieNoticeTech:</strong> Wird verwendet, um zu überprüfen, ob der Benutzer technisch notwendige Cookies zulässt. Ablauf: 1 Jahr. Typ: Custom</p> <p><strong>cookieNoticeGA:</strong> Wird verwendet, um zu überprüfen, ob der Benutzer Analyse-Cookies zulässt. Ablauf: 1 Jahr. Typ: Custom</p> <p><strong>cookieNoticeFunctional:</strong> Wird verwendet, um zu überprüfen, ob der Benutzer Social-Media-Cookies zulässt. Ablauf: 1 Jahr. Typ: Custom</p> <p><strong>cookieNoticeAll:</strong> Wird verwendet, um zu überprüfen, ob der Benutzer alle Cookies zulässt. Ablauf: 1 Jahr. Typ: Custom</p> </div> </div> <a class="toggle__label" href="#"> <span class="open">Einklappen</span> <span class="closed">Ausklappen</span> </a> </div> </div> </div> <div class="frm_checkbox"> <form title="checkbox" aria-label="test"> <label class="select-settings"> <input type="checkbox" name="functional" value="1"> <span class="icon" aria-hidden="true"></span> <span class="sr-only">Checkbox</span> </label> </form> <div class="box-wrapper"> <div class="toggle"> <h3 class="toggle__title">Webstatistik - Google Analytics</h3> <div class="toggle__collapsible" style="height: 0px; transition-duration: 0.5s;"> <div class="text"> <p>Wir setzen Analyse-Cookies ein, um unsere Websites und Services laufend für Sie verbessern zu können.</p> <p>Sie haben bereits über die <a href="https://de.wikipedia.org/wiki/Do_Not_Track_(Software)" target="_blank" title="Do-Not-Track-Funktion Ihres Browsers">Do-Not-Track-Funktion Ihres Browsers</a> der Erstellung von Nutzungsprofilen widersprochen. Dies akzeptieren wir. Sie können diese Funktion über die Einstellungen Ihres Browsers anpassen.</p> <p>Folgende Analyse-Cookies werden nur nach Ihrer Zustimmung verwendet:<br /> &nbsp;</p> <p><strong>_ga:</strong> Wird von Google Analytics zur Nutzerbestimmung verwendet. Ablauf: 2 Jahre. Typ: Google Analytics</p> <p><strong>_gid:</strong> Wird von Google Analytics zur Nutzerbestimmung verwendet. Ablauf: 24 Stunden. Typ: Google Analytics</p> <p><strong>_gat:</strong> Wird von Google Analytics verwendet, um die Anfragen zu drosseln. Ablauf: 1 Minute. Typ: Google Analytics</p> <p><strong>collect:</strong> Dieses Cookie wird verwendet, um Daten über das Gerät und Verhalten des Besuchers an Google Analytics zu senden. Erfasst den Besucher über Geräte und Marketingkanäle hinweg. Ablauf: Session. Typ: Google Analytics</p> <p><strong>r/collect:</strong> Dieses Cookie wird verwendet, um Daten über das Gerät und Verhalten des Besuchers an Google Analytics zu senden. Erfasst den Besucher über Geräte und Marketingkanäle hinweg. Ablauf: Session. Typ: <a href="http://doubleclick.net/" target="_blank" title="doubleclick.net">doubleclick.net</a></p> <p><strong>ci.analytics:</strong> Dieses Cookie wird verwendet, um Daten über das Gerät und Verhalten des Besuchers an Google Analytics zu senden. Ablauf: 1 Jahr. Typ: Custom</p> </div> </div> <a class="toggle__label" href="#"> <span class="open">Einklappen</span> <span class="closed">Ausklappen</span> </a> </div> </div> </div> <div class="frm_checkbox"> <form title="checkbox" aria-label="test"> <label class="select-settings"> <input type="checkbox" name="ga" value="1"> <span class="icon" aria-hidden="true"></span> <span class="sr-only">Checkbox</span> </label> </form> <div class="box-wrapper"> <div class="toggle"> <h3 class="toggle__title">Webstatistik - Social Media Cookies</h3> <div class="toggle__collapsible" style="height: 0px; transition-duration: 0.5s;"> <div class="text"> <p>Beim Aufruf eingebundener Videos von YouTube wird eine Verbindung mit den externen Anbietern aufgebaut. Weitere Informationen finden Sie unter <a href="https://policies.google.com/privacy?hl=de&amp;gl=at" target="_blank" title="Google">https://policies.google.com/privacy?hl=de&amp;gl=at</a> .</p> </div> </div> <a class="toggle__label" href="#"> <span class="open">Einklappen</span> <span class="closed">Ausklappen</span> </a> </div> </div> </div> </div> </div> <div class="button-wrapper"> <button class="button primary outlined accept-settings" data-dismiss="modal" aria-label="Close"> Einstellungen speichern </button> <button class="button primary yellow accept-all" data-dismiss="modal" aria-label="Close"> <span> Alles akzeptieren </span> </button> </div> </div> </div> </div> </div> <script src="/typo3temp/assets/compressed/merged-05285e2eedbcc0f19c320607b6053c25-6f4a169ec078416c7f672d34f5d821f2.1647266091.js" type="text/javascript"></script><script src="/typo3temp/assets/compressed/merged-6caaa58425d06653fdce5b7a35e526b3-e5b17abfd162f386ce313c28490aff46.1665856685.js" type="text/javascript"></script><link rel="stylesheet" href="/typo3temp/assets/vhs-assets-8eecee58b674d7ebd734093f921be415.1665988873.css" /> <script type="text/javascript" src="/typo3temp/assets/vhs-assets-ed2701ba68ad51f2fd37a24ee8af2ce3.1665989059.js"></script></body> </html>